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21 Aesop’s Fables Document

Create a 1 page Aesop’s Fables Document to look like the
document in the Sample book. Follow the directions below.
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Open UNIT 5 WORD > 21 WORD EXERCISE > WORD 21 IMAGES
Save the file in your Picture Folder
Name your file WORD 21 IMAGES

Open UNIT 5 WORD > 21 WORD EXERCISE
> Word 21 Template

Save the file in your Documents Folder:
File > Save As > My Documents

Name your file: Word 21 YourFirstNameLastinitial
Click Save.

Size: 8.5x 11

Orientation: Landscape

Margins: Top .75”, Right 1.5”, Left: 1.5”, Bottom: 1”
Select all text by pressing the Ctrl + A keys

Align all the text:
In the Home Tab, click the Align Left symbol.

Format the text into 3 columns:

[] Select the text without the title Aesop’s Fables

In the Page Layout Tab > Columns > 3
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Note: Your text will only fill 2 columns. The text may not break exactly as
the sample below. As long as you have 2 columns of text you’re ready to
move onto the next step.

Aesop's Fables

The Fox, the Goat and the Well

Look before you leap

A fox fell into @ well and was stuck there. A
passing goat saw the fox asked if the water
tasted good. "It's the best water you'll ever
taste,” said the fox, at which the goat
promptly jumped into the well to drink. On
realising he was stuck teo, the goat agreed
that the fox could climb up and over him
out of the well and then help the goat out.
The fox duly climbed up and over the goat
to his freedom but left the goat stranded.

The North Wind and the Sun
Persuasion is better than force

The north wind and the sun argued which
was the stronger. On seeing a traveller they
agreed a suitable test would be to strip him
of his cloak. First the wind blew with all his
might, but the more he blew, the more than
man wrapped the cloak tightly around
himself. When the sun's turn came, he
gently beamed at the man, who loosened
the cloak. The sun shene brighter still, and
the man threw off his cloak.

The Hare and the Tortoise

Slow and steady wins the race

A hare derided a tortoise for being so slow,
nd the tortoise challenged the harz to =
race, to which the amused hare agreed.
After the race started the hare soen found
himself far ahead, and so decided to rest,
but fell fast asleep. When he awoke he
dashed to the finish but found that the
plodding tortoise had comfortably beaten
himtoit.
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Use Column Breaks to move each story into its own column.
L] Place your cursor at the beginning of the second story.

2020

Aesop's Fables

The Fox, the Goat and the well

Look before you leap

A fox fell into a well and was stuck there. A
passing goat saw the fox asked if the water
tasted good. "It's the best water you'll ever
taste,"” said the fox, at which the goat
promptly jurmped into the well to drink. On
realising he was stuck too, the goat agreed
that the fox could climb up and over him
out of the well and then help the goat out.
The fox duly climbed up and over the goat
to his freedom but left the goat stranded.

iThE Nir‘th Wind and the Sun
ion is better than force

The north wind and the sun argued which
was the stronger. On seeing a traveller they

agreed a suitable test would be to strip him
of his cloak. First the wind blew with all his
might, but the more he blew, the more than
man wrapped the cloak tightly around
himself. When the sun's turn came, he
gently beamed at the man, who loozened
the cloak. The sun shone brighter still, and
the man threw off his cloak.

The Hare and the Tortoise

Slow and steady wins the race

A hare derided a tortoise for being so slow,
and the tortoise challenged the hare to a
race, to which the amused hare agreed.
After the race started the hare soon found
himself far ahead, and so decided to rest,
but fell fast asleep. When he awoke he
dashed to the finish but found that the
plodding tortoise had comfortably beaten
him to it.

[ ] Page Layout Tab > Breaks > Column

[l Place your cursor at the beginning of the 3™ story:
The Hare and the Toirtoise and Insert another column break.

[ ] Format the Title: Aesop’s Fables

Font: Bookman Old Style
Font Size: 36
Colour: Black

[l Format the 3 Story Titles:

The Fox, the Goat and the Well
The North Wind and the Sun
The Hare and the Tortoise

Font: Bookman Old Style
Make the text Bold

Font Size: 14

Colour: Black
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[] Format the Story Sub Titles:

Look before you leap
Persuasion is better than force
Slow and steady wins the race

Font: Bookman Old Style
Italicize the text

Font Size: 11

Colour: Black

Set Paragraph Space After: 6pt

[ ] Format the 3 paragraphs of Story Text
Font: Bookman Old Style
Font Size: 11
Colour: Black

Aesop's Fables

The Fox, the Goat and

the Well
Look before you leap

The North Wind and

the Sun
Persuasion iz betfer than force

A fox fell into a well and was stuck
there. & passing goat saw the fox
asked if the water tasted good. "It's
the best water you'll ever taste,” said
the fox, at which the goat promptly
jumped into the well to drink. On
realizing he was stuck too, the goat
agreed that the fox could cimb up
and over him out of the well and
then help the goat out. The fox duly
climbed up and over the goat to his
freedom but l=ft the goat stranded.

The north wind and the sun argued
which was the stronger. On seeing a
traveller they agreed 2 suitable test
would be to strip him of his cloak.
First the wind blew with all his might,
but the more he blew, the more than
man wrapped the clozk tightly
around himself. when the sun’s turn
came, he gently beamed at the man,
wha loosenzad the cleak. The sun
shone brighter still, and the man
threw off his cloak.

The Hare and the

Tortoise
Slow and steady wins the race

A hare derided a tortoise for being so
slow, and the tortoise challenged the
hare to & race, to which the amused
hare agreed. After the race started
the hare scon found himself far
ghead, and so decided to rest, but
fell fast asleep. When he awoks he
dashed to the finish but found that
the plodding tortoise had
comfortably beaten him to it

To set up the Story Titles as shown on the sample you will use

Soft Returns:

[] Place your cursor after the space bar space after the word: Goat

The Fox, the Goat and
the Well \

[ ] Hold down the shift key and press enter.

This will force the title to break where you want it to.

[ ] Add soft returns to the two other story titles to match the sample

document.

The North Wind
and the Sun

The Hare and
fhe Tortoise
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Insert lllustrations:

] Place your cursor at the beginning of the
first story title.

The Fox, the Goat
#and the Well

[ ] Insert Tab > Click the Pictures Icon
Click your PICTURE file > Word 21 Images

[] Click the lllustration Fox Goat Well, hold down the Ctrl key
and select the two other illustrations Hare Tortoise and North Wind Sun

O

Click Insert

[ ] The illustrations will push the text out of the way — leave as is.

Aesop's Fables

The Fox, the Goat The North Wind

and the Well and the Sun

Loak before you leap Persuasion is betfer than force
i fox fell into 3 well and was stuck The narth wind and the sun argusd
there. & passing goat saw the fox which was the stranger. On sesing a
asked if the water tastad good. "it's traveller they agread a suitable test
the best water you'l sver taste,” said would be to strip him of his clozk.
the fox, at which the goat promptly First the wind blew with all his might,
jumped inta the well to drink. on but the mare he bl2w, the more than
realising he was stuck ton, the goat man wrapped the clozk tightly
agreed that the fox could climb up around himself. When the sun's tum
and over him aut of the well and came, he gently beamed st the man,
than help the gozt out. The fax duly who loosened the closk. The sun
climbed up and aver the goat to his shame brighter still, and the man
frezdom but left the goat stranded, threw off his clozk.

[] Click on the North Wind and the Sun illustration to select it.

[] Click the Layout Options Icon on the right side of the illustration.

[] Under the heading With Text Wrapping, choose:
Square and Fix Position on Page.
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] Place your cursor on the illustration and drag it to the 2"¢ column

Aesop's Fables

o N

realising he was stuck 100, the goat

The North Wind
and the Sun
Persuasion is better than force

The north wind and the sun argued
wihich was the stronger. On seeing a
traveller they agreed a suitable test
‘would be to strip him of his cloak.
First the wind blew with all his might,
but the more he blew, the more than
man wrabbed the cloak tihtlv

[l Click on the Hare and Tortoise Illustration

realising he was stuck too, the goat
‘agreed that the fox could climb up
and over him out of the well and
then help the goat out. The fox duly
climbed up and over the goat to his
freedom but left the goat stranded.

man wrapped the cloak tightly
around himself. When the sun’s turn
came, he gentiy beamed at the man,
who loosened the cloak. The sun
shone brighter still, and the man
threw off his cloak.

[] Click the Layout Options Icon on the right side of the illustration.
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[ ] Choose the Text Wrapping option: Square and and Fix Position on Page.
[l Move the Illustration to the 3™ Column

The North Wind
and the Well and the Sun

the Tortoise

Slow and steaduunns the race.

[l Click on the Fox Goat Well lllustra

tion

The North Wind
and the Well and the Sun

The Fox, the Goat

The e and
the Tortoise

Slow and steaduunns the race.

[ ] Click the Layout Options Icon on the right side of the illustration.

[] Choose the Text Wrapping option: Square and and Fix Position on Page.
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Turn on your gridlines:
[ ] Click the View Tab. Click the Gridlines box

Developer DESIGM PAGE LAYOUT REFEREMCES MAILIMGS REVIEWY VIEW /

L Buler Q [E} |:| One Page EE3 New Window | [T View STae ide
Gridlines EIE Multiple Pages = Arrange All Synchronaous Scrollir
Loom  100%
|| Mavigation Pane El Page Width Split Reset Window Positiy
Show Zoom Window
Lo o020 B3 1405 N T A

[] Turn off the Gridlines (or keep them on, if you prefer)

Resize the lllustrations to make them the same height:
[ ] Click on one illustration to select it.
Hold down the Ctrl Key and select the other two illustrations.

[ ] Click on the Picture Tools Format Tab
In the height box type 1.7 and press enter.

Note: The width will adjust in proportion to the height, therefore,
there is no need to type anything into the width box.

FICTURE TOOLS

FORMAT
¢ B &g

ird - l-ﬂ'l_*
Crop —

e Sk - L, ¥

Size

il
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Add some space after the illustrations:
L] Click on the first illustration to select it.

[

Click the Layout Options Icon on the right side of the illustration.
[ ] On the bottom of the Layout Options window, click See more...

With Text Wrapping

N o TR - F

ﬁ:E

Maove with text L

*! Fix position on i

page
See mure.[y\‘g

[] Click the Text Wrapping Tab

[ ] Go to the bottom of the window under the title, Distance from Text
In the Bottom box, type .1 (decimal 1)

Text Wippping | Size

Wrapping style

In line with text Sguare Tight Through Top and bottom
Eehind text In front of text
Wrap text
@ Both sides () Left only () Right anly () Largest only

Distance from text

To 0" Left  |0.137
IBottom 01" I Right |0.13"

3l U
R

£l

’ OK ]’ Cancel ]

[ Repeat the above 4 steps for the two other illustrations.
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Insert lines between the three stories:
[ ] Click on the Insert Tab > Shapes > Line

1) I SmartArt

3'”[E|>|||:hart

ﬁ Store A

1e Shapes

- Wik
lec  + g4 Screenshot - 3P My Apps

Il Recently Used Shapes

CENNOOOALLD SO !
IR RTAVE R~ |
|ines

SNESTLL LRNGS

[] Move your mouse between column 1 and 2, hold down the
Shift Key to keep the line straight, then click the mouse and drag down.

[] Change the Weight (thickness) of the line to: 4.5 pt
Drawing Tools Format Tab > Shape Outline > Weight

[] Colour: choose any shade of Gold
Drawing Tools Format Tab > Shape Outline > Weight

[] Duplicate the gold line:
Make sure the line is selected. Hold down the mouse on the line then hold
down the Ctrl key then drag the mouse to the right. Position the duplicated
line between columns 2 and 3 as shown in the Sample book.

[] Adjust the placement of the lines as necessary.

[1 Save your document and email it to your instructor.
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